Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Rezerwacja ...


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 ZielonY KokoS

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:4
  • Lokalizacja:iława
Offline

Napisano 22.10.2013 18:00

Witam

Od kilku dni mam problem

Otóż mam swoj serwer i posiadam na nim admina wszystkoo ladnei dziala :) ale posiadam rezerwacje nicku/slota nom każdy wie o co chodzi . I gry mapa sie zmieni powina wyskoczyc okienko ze trzeba wpisac setinfo _pw "haslo" ale mi nie wyskakuje;/ ale to nie koniec.

Wpisze te hasło wszystko dziala ale ludzie mogą wbijać na moje konto lecz nie działa im admin  nie maja do niczego dostępu . Mam wgrany amxbans 1.5.1 automatyczny ze stronki "mybans"

proszę o Pomoc :(!


Użytkownik ZielonY KokoS edytował ten post 22.10.2013 18:01

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych