Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z rs'ami


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 SpoX

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:13
  • Lokalizacja::)
Offline

Napisano 14.10.2013 16:12

Gdy wszedłem na serwer nie pamiętam jaki rs'y się ładowały w 20 sekund a miał 12 rs'ów ja wgrałem na swój serwer swoje rs'y i wgrałem 9 rs'ow wygrywały mi się 3 minuty i dlatego gracze nie wchodzili .Mam rs'y po 12 sekund a ten serwer ma po 13 sekund o co chodzi ?


  • +
  • -
  • 0

#2 SpoX

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:13
  • Lokalizacja::)
Offline

Napisano 15.10.2013 16:22

ref.


  • +
  • -
  • 0

#3 sznycel

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:36
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 18.10.2013 21:02

To sie nazywa Fast Download.
Musisz to włączyć/wgrać na serwer ;X
Poczytaj coś o tym.


  • +
  • -
  • 0

Nowo-powstały unikatowy serwer FFA - 31.186.84.46:27056

Kontakt - GG 12667122

b_350_20_692108_381007_FFFFFF_000000.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych