Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z roundsoundami.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Ezzorex

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Mateusz
  • Lokalizacja:Polska
Offline

Napisano 02.10.2013 18:45

Witam, mam problem z roundsound'ami...

chodzi o to że nie które mi nie działają tzn. roundsoundy się pobrały oprócz 3 piosenek z ct, a w tt pobrały się nawet te które nie działają czyli 5 z 6, normalnie odtwarzają tylko że nie w grze. ;x

piosenki są w formacie mp3.

cvary mam dobrze ustawione...

proszę o pomoc.


Użytkownik Ezzorex edytował ten post 02.10.2013 18:47

  • +
  • -
  • 0

#2 Jackop95

    Zaawansowany

  • Zbanowany

Reputacja: 20
Życzliwy

  • Postów:116
  • Imię:Kuba
  • Lokalizacja:Lublin
Offline

Napisano 02.10.2013 19:08

mogą być za długie ew. za duzow waza 



#3 wWw/Skiller.

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:12
  • Imię:Konrad
  • Lokalizacja:Bydgoszcz
Offline

Napisano 02.10.2013 20:13

trwają ok. 15 sec...

ważą mało, 300 kb.

Piszę za kolegę.


Użytkownik wWw/Skiller. edytował ten post 02.10.2013 20:13





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych