Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Model vip CT I TT



  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Julek14

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:59
  • Imię:Juliusz
  • Lokalizacja:Gdynia
Offline

Napisano 29.09.2013 12:12

Mam problem. Zrobiłem vipa po przez Generator Vip i wszystko ok modele widać ale jak kolega mnie zabił bo chciałem zobaczyć ten model to wywaliło mnie z gry i wyskoczył błąd

Mod_NumForName: models/player/VipTT/VipTTT.mdl not found

Nie rozumiem. 
Może coś źle zrobiłem
Proszę o jak najszybszą odp.


  • +
  • -
  • 0

#2 Froyo

    Życzliwy

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:33
  • Imię:Dawid
  • Lokalizacja:Konin
Offline

Napisano 29.09.2013 12:29

Nie wgrałeś modelu Vipa na serwer przez ftp

Wgraj i wszystko powinno być ok :D


  • +
  • -
  • 0

#3 Julek14

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:59
  • Imię:Juliusz
  • Lokalizacja:Gdynia
Offline

Napisano 29.09.2013 13:21

Wgrałem właśnie i wywala. Ale jak pobierałem model na vip to byly 2 pliki i nie wiem czy ten też wgrać. A tak poza tym nie wiem jak go nazwać 


  • +
  • -
  • 0

#4 szelbi

    Hero

  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 29.09.2013 13:25

models/player/VipTT/VipTTT.mdl not found

Czy w nazwie modelu nie jest przypadkiem o jedno T za dużo?


  • +
  • -
  • 0

#5 Julek14

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:59
  • Imię:Juliusz
  • Lokalizacja:Gdynia
Offline

Napisano 29.09.2013 13:29

Nie sprwadzałem. Jest VipTT

 


  • +
  • -
  • 0

#6 szelbi

    Hero

  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 29.09.2013 13:50

Mi nie chodzi o plik, tylko o SMA pluginu.


  • +
  • -
  • 0

#7 Julek14

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:59
  • Imię:Juliusz
  • Lokalizacja:Gdynia
Offline

Napisano 29.09.2013 13:57

A to chwilkę.

Niee.

Wklejka: l9myjh4z4rj

 


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych:

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych