Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Fatal error przy włączaniu hlds


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 R4inbow

    Zaawansowany

  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:146
  • GG:
  • Lokalizacja:OT
Offline

Napisano 18.09.2013 20:12

Witam

Pobrałem od nowa całego hlds, włączam go, klikam start server i ukazuje się takie coś

e1tl.png

Ktoś wie jak rozwiązać ten problem?

 

W steam_appid.txt w folderze cstrike mam wpisane 10.


Użytkownik Edekdw edytował ten post 18.09.2013 20:13

Pomogłem ? Możesz zostawić mi nagrodę w postaci Like'a :)



b_350_20_692108_381007_FFFFFF_000000.png


#2 R4inbow

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:146
  • GG:
  • Lokalizacja:OT
Offline

Napisano 19.09.2013 20:19

Pobrałem 2 raz i to samo...


Pomogłem ? Możesz zostawić mi nagrodę w postaci Like'a :)



b_350_20_692108_381007_FFFFFF_000000.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych