Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Strona ownserver.pl nie działa


  • Zamknięty Temat jest zamknięty
11 odpowiedzi w tym temacie

#1 GraFiK.!

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Imię:Maciej
  • Lokalizacja:Żnin
Offline

Napisano 15.09.2013 10:27

Mam tam postawiony serwer CS, który postawiłem dwa dni temu, chcę powgrywać pluginy, a tu strona nie działa. Pisze : 

Ups! Przeglądarka Google Chrome nie mogła się połączyć ze stroną ownserver.pl

Spróbuj ponownie wczytać: ownserver.­pl

 

Czy to jakaś awaria strony ? Jak tak to ile będzie trwać ?


  • +
  • -
  • 0

#2 MAGNET

    SourceLearned ;)

  • Moderator

Reputacja: 625
Wszechmogący

  • Postów:1510
  • GG:
  • Imię:Olek
  • Lokalizacja:Dalekoo
Offline

Napisano 15.09.2013 10:34

Mi dziala normalnie. Sprobuj w innej przegladarce lub wyczysc ciasteczka


  • +
  • -
  • 0

#3 szelbi

    Hero

  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 15.09.2013 10:52

Wszystko działa.


Użytkownik norbi1952 edytował ten post 15.09.2013 10:52

  • +
  • -
  • 0

#4 Ten?yy?

    Zaawansowany

  • Użytkownik

Reputacja: 22
Życzliwy

  • Postów:141
  • GG:
  • Imię:Dawid
  • Lokalizacja:Tomaszów Maz.
Offline

Napisano 15.09.2013 11:03

Może na chwilę wyłączyli albo coś.Bo mi działa normalnie .Jak nie działa to zrób tak jak napisał MAGNET ,wyczyść ciasteczka; )


  • +
  • -
  • 0

Pomogłem  :?:  daj  :plus: !  ;)


#5 Ogen Dogen

    Guru

  • Power User

Reputacja: 222
Profesjonalista

  • Postów:713
  • GG:
  • Steam:steam
  • Imię:Marcin
  • Lokalizacja:Dąbrowa Górnicza
Offline

Napisano 15.09.2013 12:24

U mnie też nie działa (Mozilla i WinXP SP3)

Spróbuj za jakiś czas , bo stronę u nich i póki co chodzi bez zarzutów.


  • +
  • -
  • 0

b_350_20_360204_C20008_FFFFFF_000000.png 193.33.176.115:27015

 

94e23d811c.png

 


#6 GraFiK.!

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Imię:Maciej
  • Lokalizacja:Żnin
Offline

Napisano 15.09.2013 16:59

Okej, usunąłem pliki cookies i nic. Cały czas nie mogę wejść.

 

 

@Ogen Dogen - Już tak drugi dzień, więc co, za miesiąc strona mi będzie działać ? xD


  • +
  • -
  • 0

#7 sebul

    Godlike

  • Junior Admin

Reputacja: 2016
Godlike

  • Postów:5411
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Ostrołęka
Offline

Napisano 15.09.2013 17:03

Wyczyścić pamięć podręczną, a nie tam jakieś ciasteczka, które przeważnie nie są powodem takiego czegoś.
  • +
  • -
  • 0
Posiadam TBM (inaczej PTB), które działa dużo lepiej niż zwykłe PTB, nawet na modach z lvlami. Zainteresowany? Proszę bardzo
Generator tabeli expa - aż do 103600 poziomu

#8 Leihto

    Wszechobecny

  • Użytkownik

Reputacja: 150
Profesjonalista

  • Postów:452
  • Lokalizacja:Rabka
Offline

Napisano 15.09.2013 17:06

Konsola -> ipconfig /flushdns


  • +
  • -
  • 0
Portek: Za 20zł, to ja nawet notatnika nie otworze..

Nowe portfolio. Ciekawe artykuły, ciekawe przykłady: WojtusDEV.pl

#9 GraFiK.!

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Imię:Maciej
  • Lokalizacja:Żnin
Offline

Napisano 15.09.2013 17:33

Cały czas nic. ; ) wszedłem na tę stronę na laptopie mojej siostry i też nie działa.

 

Nie wiem czy to coś da do pomyślenia, bo nie znam się za bardzo na takich sprawach, ale korzystam z Google Chrome, a system Win 8. ; )


Użytkownik GraFiK.! edytował ten post 15.09.2013 17:39

  • +
  • -
  • 0

#10 Leihto

    Wszechobecny

  • Użytkownik

Reputacja: 150
Profesjonalista

  • Postów:452
  • Lokalizacja:Rabka
Offline

Napisano 15.09.2013 18:50

No to w konsoli windowsa spróbuj wpisać ping ownserver.pl i podaj tutaj wyniki..


  • +
  • -
  • 0
Portek: Za 20zł, to ja nawet notatnika nie otworze..

Nowe portfolio. Ciekawe artykuły, ciekawe przykłady: WojtusDEV.pl

#11 GraFiK.!

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Imię:Maciej
  • Lokalizacja:Żnin
Offline

Napisano 16.09.2013 14:51

OK. Można zamknąć temat, strona już działa, nie zamula ani nic ; ) .


  • +
  • -
  • 0

#12 sebul

    Godlike

  • Junior Admin

Reputacja: 2016
Godlike

  • Postów:5411
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Ostrołęka
Offline

Napisano 16.09.2013 14:56

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Temat zamknięty na prośbę użytkownika.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0
Posiadam TBM (inaczej PTB), które działa dużo lepiej niż zwykłe PTB, nawet na modach z lvlami. Zainteresowany? Proszę bardzo
Generator tabeli expa - aż do 103600 poziomu




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych