Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Codmod blokuje alt_end_round_soundsproblem

codmod roundsound

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Makavelix

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Imię:David
  • Lokalizacja:pieklo
Offline

Napisano 04.09.2013 17:42

Witam mam taki problem ze gdy wgram na server codmoda czy to starego czy to nowego probowalem roznych wersji  to przestaje mi dzialac roundsound gdy usune codmoda to znow rs dziala poprawnie ktos wie jak sie z tym uporac zeby i to i to smigalo ? proszę o szybka pomoc i z gory dziekuje 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych