Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z systemem monet (rozmazane)


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 awlaaa

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:46
  • Imię:Kamil
  • Lokalizacja:Mwo
Offline

Napisano 03.09.2013 21:13

Witam!

Otóż mam problem z monetami w hud po lewej stronie jest coś 'rozmazane' takie cyfry na cyfrach

 

Bardzo bym prosił o naprawę/rozpisanie jak to naprawić, z góry dziękuję:)

Załączone miniatury

  • zamazane.PNG

Załączone pliki


  • +
  • -
  • 0

#2 awlaaa

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:46
  • Imię:Kamil
  • Lokalizacja:Mwo
Offline

Napisano 06.09.2013 13:47

@ref + myślę że to może się najeżdzać bo mam w silniku oraz w tym systemie monet podwójnego huda i to może chyba z tego wynikać, proszę o szybką odpowiedź


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych