Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie mogę wgrać żadnego pluginu na serwer.



  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 cr3at0r

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Imię:asdas
  • Lokalizacja:asfasghad
Offline

Napisano 24.08.2013 15:45

Cześć gdy wrzucam plugin na FTP to jest napisane wysyłanie nie powiodło się kontynuować operacje?
Serwer mam opłacony jeszcze do października więc nie oto chodzi.
Proszę o pomoc.


Sory nie ten dział proszę o przeniesienie tego tematu.
  • +
  • -
  • 0

#2 Play 4FuN

    Wszechmogący

  • Power User

Reputacja: 407
Wszechobecny

  • Postów:659
  • Lokalizacja:de_dust2
Offline

Napisano 24.08.2013 15:54

wgrywasz przez stronę hostingu czy przez program np. TotalCMD?

jak na stronie hostingu coś nie działa, to napisz do nich, może jest to błąd na hostingu...


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png


#3 cr3at0r

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Imię:asdas
  • Lokalizacja:asfasghad
Offline

Napisano 24.08.2013 15:55

TotalCMD


  • +
  • -
  • 0

#4 Play 4FuN

    Wszechmogący

  • Power User

Reputacja: 407
Wszechobecny

  • Postów:659
  • Lokalizacja:de_dust2
Offline

Napisano 24.08.2013 15:59

spróbuj wgrać przez inny manager lub przez manager na hostingu (jak jest)

jeśli na innym managerze plików nie zadziała to napisz do hostingu

 

a inne pliki typu .mp3 .mdl możesz wgrać?


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png


#5 cr3at0r

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Imię:asdas
  • Lokalizacja:asfasghad
Offline

Napisano 24.08.2013 16:12

trochę dziwne raz mogę wrzucać pliki a po 1 min już nie.

mp3 nie mogę wrzucać.

Proszę o pomoc.


  • +
  • -
  • 0

#6 Play 4FuN

    Wszechmogący

  • Power User

Reputacja: 407
Wszechobecny

  • Postów:659
  • Lokalizacja:de_dust2
Offline

Napisano 24.08.2013 16:33

jak na innym managerze plików też nie możesz to napisz do hostingu, może u nich jest jakiś błąd

grzebałeś ostatnio w ustawieniach TotalCMD?


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png


#7 cr3at0r

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Imię:asdas
  • Lokalizacja:asfasghad
Offline

Napisano 24.08.2013 16:41

Jeżeli chodzi ci o to że wrzucałem "grzebałeś" wrzucałem pluginy na serwer to tak ale jak chodzi ci oto że "grzebałem w ustawieniach" to nie jedynie wrzucam pluginy. Zrobiłem reinstal serwera i nic spróbuje znaleść nowy cmd.  


  • +
  • -
  • 0

#8 donaciak

    Godlike

  • Power User

Reputacja: 892
Czempion

  • Postów:2067
  • Steam:steam
  • Imię:Dawid
  • Lokalizacja:Kotlarka
Offline

Napisano 24.08.2013 16:58

Może masz problemy z netem, albo wina siedzi po stronie hostingu.


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych:

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych