Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Blad w dproto


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Tali

    Pomocny

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:47
  • GG:
  • Imię:Bartek
  • Lokalizacja:NDM
Offline

Napisano 21.08.2013 13:09

[DPROTO]: Loading config './dproto.cfg'
[DPROTO]: LoggingMode = 2
[DPROTO]: Config line parsing failed: invalid parameter 'cid_SC2009'
[DPROTO]: Failed to load config: parsing error on line 60
[DPROTO]: Cant load config - detaching...

 

Nie wiem o co w tym chodzi . Zawsze Działało bez zarzutów , Kto Pomoże ?? + leci


  • +
  • -
  • 0

H@ cs-Episode.com.pl

H@ #2 cs-Episode.com.pl[CODMOD]

H@ #3 cs-Episode.com.pl[PAINTBALL]

H@ #4 cs-Episode.com.pl[SA:MP]

J@ #5 cs-Episode.com.pl[JailBreak]





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych