Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

cvar_checker


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 zGraferz

    Wszechwidzący

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:282
  • Imię:Filip
Offline

Napisano 20.06.2009 09:12

witam!
Zainstalowałem cvar checker na serwerze i dopisałem do cvar_list


amx_checkcvar ex_interp !0.01 0.01
amx_checkcvar cl_updaterate !101 101

ale interp zmienia na 0.009999 i przez to cały czas błąd wyskakuje

wtf?
  • +
  • -
  • 0

#2 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 21.06.2009 09:29

po pierwsze to podaj zrodlo plugino
po drugie to nie polecam wymuszac interpu , ani rateow... http://amxx.pl/topic...erp-vt12178.htm
a po trzecie jak juz naprwde chcesz to scaignij sobie plugin ktory jest stworzny tylko do wymusiania interpu
http://amxx.pl/topic...terp-vt1023.htm
http://amxx.pl/topic...terp-vt9989.htm
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych