Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie czyta broni - VIP


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 haszyyk

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:Marcel
  • Lokalizacja:Roosendaal, Opole
Offline

Napisano 03.08.2013 11:18

Witam mam problem, wgralem vip'a z 3 zestawami broni, wszystko dziala jedynie nie chce otworzyc sie menu z wyborem broni na poczatku rundy.Zmienialem i wgrywalem inne vipy ale to samo. Nie czytalo w ogóle broni. Macie moze jakies pomysly sugestie aby to naprawic i co jest przyczyną ?


  • +
  • -
  • 0

#2 Predator ;*

    Pomocny

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:50
  • Imię:Wojciech
  • Lokalizacja:Koronowo
Offline

Napisano 03.08.2013 11:54

Zaznaczyłeś bronie , że mają się pojawić w menu ?

 

np. M4 ma się pojawić w menu   1   2  3  4 ... i tak dalej ...


Użytkownik Predator ;* edytował ten post 03.08.2013 11:55

  • +
  • -
  • 0

b_350_20_FFFFFF_FFFFFF_000000_000000.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych