Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem - Error po wgraniu Amxx/MM


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 w0j73k

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:38
  • GG:
  • Imię:Wojtek
  • Lokalizacja:Biała Podlaska
Offline

Napisano 20.07.2013 21:12

Witajcie ponownie. Po wgraniu na serwer amxx z metamodem mam error :

 

http://www.fotosik.pl/pokaz_obrazek/4fb2109625111882.html

 

Szukam w goglach od jakichś 2 godzin rozwiązania - nie znalazłem nic co by mi pomogło, próbowałem wgrywać amxx od ver 1.8.0 do 1.8.2, podmieniałem zawartości plików liblist.gam, reinstalowałem vpsa i updatowałem go od nowa, pobierałem od nowa same pliki serwera i ...

 

Proszę o pomoc


  • +
  • -
  • 0

#2 GwynBleidD

    Godlike

  • Administrator

Reputacja: 1849
Godlike

  • Postów:3066
  • Steam:steam
  • Lokalizacja:Przemyśl
Offline

Napisano 21.07.2013 02:22

Windows? Linux? Jeśli windows: zainstaluj HLDS w innym katalogu...


  • +
  • -
  • 0
NIE pomagam na PW. Nie trudź się, na zlecenia nie odpiszę... Od pomagania jest forum.
NIE zaglądam w tematy wysłane na PW. Jeśli są na forum to prędzej czy później je przeczytam. Jeśli mam co w nich odpisać, to odpiszę.
 
1988650.png?theme=dark

#3 w0j73k

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:38
  • GG:
  • Imię:Wojtek
  • Lokalizacja:Biała Podlaska
Offline

Napisano 21.07.2013 13:47

linux :) ale tez instalowalem w innych katalogach i nic nie pomogło


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych