Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

fps spadaja podczas strzelania itp [chwilowa ścina cs]pomocy


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Ekoludek

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:87
  • Lokalizacja:Olsztyn
Offline

Napisano 18.07.2013 20:17

witajcie mam taki problem jakiś rok temu grałem na tym laptopie normalnie w cs po 100 fps ciągle. Teraz zainstalowałem na nowo steam i lipa po update miałem po 100 fps lecz podczas strzelania, smoke itp fps spadały do 30 około i była taka 1-2 sekundowa ścinka [lag] no i niestety padałem. Usunąłem aktualizację i nadal ten sam problem tylko że teraz mam po 60 fps max i spadają do 20-30.

 

Łącze:

Neostrada przez wifi

Test łącza: http://www.speedtest...sult/2845273299

Może za dużo nie jest ale powinno być dobrze jak rok temu na 2mb śmigało super.

 

Parametry laptopa:

 

Karta graficzna: NVIDIA GeForce 9650m GT 1GB

Ram: 4GB

Procek: 2,6 GHz duo

 

Męczę się z tym od 4-5 dni robiłem juz wszystko co wyczytałem w necie czyli:

 

- Zmiana synchronizacji na wyłącz

- Skanowanie [mimo że format był robiony jakieś 2 tygodnie temu]

- Komendy w konsole

- Nawet formata dziś zrobiłem i to nic nie dało

 

Jeszcze rok temu wszystko pięknie działało bez ustawiania jakieś pomysły?


  • +
  • -
  • 0

#2 Pr0-Sc0uT

    Profesjonalista

  • Zbanowany

Reputacja: 23
Życzliwy

  • Postów:154
  • Imię:Aleksander
  • Lokalizacja:Kościerzyna
Offline

Napisano 19.07.2013 09:19

Procek trochę słaby 

Fps spadają bo masz duże ustawienia w configu i co robi że gdy strzelasz masz lagi gdy odtworzysz motd lagi rozumiesz??


Diablo mod Quests = Koniec

Surf EXP Mod = [ | | | | | | | | | | ]





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych