Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z opisem klas


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Zac

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:Wawa
Offline

Napisano 16.07.2013 10:13

Mam problem z komendą /klasy gdy wpisuje ją nic sie nie dzieje a powinien być opis klas.. Połączenie z bazą danych jest popawne, bo jak wpisuje /klasa to bez problemu sie wyświetla

 

Ja tu mam taki plik z tymi klasami ale nie wiem jak to wkleić

 

Proszę o pomoc

Załączone pliki

  • Załączony plik  klasy.rar   30,72 KB  7 Ilość pobrań

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych