Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwery


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 olmen

    Wszechwidzący

  • Zbanowany

Reputacja: 22
Życzliwy

  • Postów:285
  • GG:
  • Lokalizacja:Zielonka
Offline

Napisano 16.06.2009 20:54

Witam. Mam taki problem. Mam 6 serwerow Steam + NS w czym 4 z nich nie wyswietla IP w serwerach ulubionych na steamie. Czym to jest spowodowane ?

#2 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 16.06.2009 20:58

patch , ostatni update VALVE , moze binarki
  • +
  • -
  • 0

#3 olmen

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 22
Życzliwy

  • Postów:285
  • GG:
  • Lokalizacja:Zielonka
Offline

Napisano 16.06.2009 21:00

Saper, update to na pewno nie moze byc bo skoro by byl to wszyskich serwerow nie bylo by widac

#4 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 16.06.2009 21:07

update to na pewno nie moze byc bo skoro by byl to wszyskich serwerow nie bylo by widac

ostatnio wlasnie wiele serverow zniklo z ulubionych.... a wczesniej byly w ulubionych te servery ??
  • +
  • -
  • 0

#5 olmen

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 22
Życzliwy

  • Postów:285
  • GG:
  • Lokalizacja:Zielonka
Offline

Napisano 16.06.2009 21:24

tak byly

#6 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 16.06.2009 21:41

no to wszystko jasne :) update i tyle , a te dwa to jakis cud bo wiekszosc , a moze wszystkie servery dproto znieknely z ulubionych
  • +
  • -
  • 0

#7 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 16.06.2009 23:18

Ustaw ServerInfoAnswerType = 0 w dproto.cfg (przy wersji 0.2.6).

#8 olmen

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 22
Życzliwy

  • Postów:285
  • GG:
  • Lokalizacja:Zielonka
Offline

Napisano 18.06.2009 07:10

Niestety nic to nie dało :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych