Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Cod Mod nie zapisuje lvli

cod nowy cod nowy nvault

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 yaaaa0000

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:23
  • Imię:Karol
  • Lokalizacja:Kielce
Offline

Napisano 13.07.2013 08:16

Witam, mam na moim serwerze problem, mianowicie nie zapisują mi się levele na Codzie, same znikają po restarcie serwera. Plik nvault sam sie czyści. Próbowałem już wszystkich rozwiązań podanych na forum, ustawiłem zapis na nick, próbowałem usuwać plik codmod.vault, wszystkie moduly mam odblokowane, nie mam zadnych errorow w logach. Dzieje się tak na każdej wgranej przeze mnie paczce, nawet na takiej, która w pełni działała na moim starym serwie. Serwer stoi na pukawce. Proszę o pomoc, załączam sma

Załączone pliki


  • +
  • -
  • 0

#2 .BANG

    Początkujący

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:17
  • GG:
  • Imię:Adam
  • Lokalizacja:UK
Offline

Napisano 13.07.2013 09:08

a moze jednak zle ustawiles cvara pod typ zapisu ?


  • +
  • -
  • 0

BANG ! BANG !


#3 yaaaa0000

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:23
  • Imię:Karol
  • Lokalizacja:Kielce
Offline

Napisano 13.07.2013 09:11

Na pewno jest dobrze ustawiony.
  • +
  • -
  • 0

#4 TyrTrek

    Wszechpomocny

  • Zbanowany

Reputacja: 28
Życzliwy

  • Postów:383
  • Lokalizacja:Poland
Offline

Napisano 13.07.2013 10:19

ciekawe ja mam to samo ;/


JEŚLI POMOGŁEM DAJ +


#5 yaaaa0000

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:23
  • Imię:Karol
  • Lokalizacja:Kielce
Offline

Napisano 13.07.2013 10:26

Prosimy o pomoc! To jest na prawde duzy problem !
  • +
  • -
  • 0

#6 TyrTrek

    Wszechpomocny

  • Zbanowany

Reputacja: 28
Życzliwy

  • Postów:383
  • Lokalizacja:Poland
Offline

Napisano 13.07.2013 11:16

hm hm ? chyba wiem moze o co chodzi :) bo resetujemy serwer zaraz po wbiciu lvl i to sie tak jakby nie zdąża zapisywac ;/ wlasnie sprawdzilem serwa i mam zapisane w plikach na ten nick to i to po 2h :) dopiero 


JEŚLI POMOGŁEM DAJ +


#7 yaaaa0000

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:23
  • Imię:Karol
  • Lokalizacja:Kielce
Offline

Napisano 13.07.2013 15:30

Też już to obczaiłem, trzeba poczekać do końca mapy, wtedy się lvle zapiszą. Można zamknąć
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cod nowy, cod, nowy, nvault

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych