Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Rsy nie dzialaja


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Papasmerf966

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:21
  • GG:
  • Imię:Tomek
  • Lokalizacja:Sosnowiec
Offline

Napisano 03.07.2013 16:44

Mam problem. wczoraj reinstalowalem serwer hostingu tserwery. Wczesniej dzialaly rsy a teraz nie. Jest nowa paczka 4fun gdzie kilkadziesiat razy probowalem wgrac plugin roundsound. Po czym i tak nie bylo nutek. 


  • +
  • -
  • 0

#2 Makale

    Wszechwidzący

  • Użytkownik

Reputacja: 12
Początkujący

  • Postów:231
  • Lokalizacja:Płock
Offline

Napisano 03.07.2013 17:18

Teraz pomyśl: Skąd my mamy wiedzieć co ty tam zrobiłeś co ?

1. Daj logi.

2. Dopisałeś do plugins.ini ?

3. Konkretny plugin.

4. Podałeś prawidłowe ścieżki ?

5. Nazwy plików.

6. Cvary 

 

Mam wymieniać więcej ?

Sprawdź to co wyżej i odpisz.


  • +
  • -
  • 0

Poszukuję: serwerów do sieci, grafika do sieci oraz kilku stron WWW (prywatnych), adminów na serwery, itp.

Szukasz zajęcia na wolne chwile ? Pisz !

b_350_20_5A6C3E_383F2D_D2E1B5_2E3226.png

Zapraszam !





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych