Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

hlds wylacza sie przy probie wlaczenia go


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Nik89

    Zaawansowany

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:75
  • Lokalizacja:Gdzieś
Offline

Napisano 03.07.2013 13:28

Witam mam taki problem dzis wlaczam serwer bo chce cos sprawdzic a nie moge bo wyskakuje mi "hlds launcher przestal dzialac" proszę o pomoc


  • +
  • -
  • 0

#2 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10831
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 03.07.2013 14:44

wnioskuje że startujesz na win tak ? próbowałeś zainstalować go ponownie ?

jest to czysty hlds bez dodatków ?


  • +
  • -
  • 0

#3 Nik89

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:75
  • Lokalizacja:Gdzieś
Offline

Napisano 03.07.2013 15:56

wind 7, hlds + nonsteam + amxmod + pluginy z cod


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych