Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Po wgraniu amxbans serwer strzsznie sie "gramoli"


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 k4li00

    Życzliwy

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:33
  • GG:
  • Lokalizacja:z domQ :)
Offline

Napisano 13.06.2009 23:33

witam
dziś zainstalowałem amxbans na serwerze wszystko byo ok , lecz gdy zacząlem dawać bany to ban był normalnie a to na zielono wyskakiwało za 3min tak samo jak zmieniam mape to serwer się zawiesza i nic :( po prostu mówiąc strasznie jest wolnyyy... a gdyy dam off amx bans to jest wszystko ok
  • +
  • -
  • 0

#2 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 14.06.2009 10:02

Wina wolnej lub zamulonej bazy danych, zmiana na coś lepszego pomoże, ja osobiście polecam hosting www od firmy unixstorm. Nie nakładają ograniczeń co do ilości zapytań do bazy i nie ma żadnych problemów.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych