Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Zacinajacy sie serwer


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Ryuu

    Wszechwidzący

  • Użytkownik

Reputacja: 31
Życzliwy

  • Postów:233
  • Steam:steam
  • Lokalizacja:Warszawa
Offline

Napisano 12.06.2009 16:52

Witam
Przedstawie dzis swoj problem.
Chodzi mi oto ze gdy gram na serwerze i gdy ktos wbija to mu sie sciagaja pliki(to normalne :D )ale podczas gdy mu sie sciaga to serwer sie tak laguje praktycznie stoi w miejscu :/ i po prawej w rogu pisze Connection Problem.
Powie mi ktos o co chodzi? Z gory dzięki.
P.S. Sory za ortografie ale sie spiesze.
  • +
  • -
  • 0

#2 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 12.06.2009 17:30

zrbo na serwerze fastdownload.
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#3 Ryuu

    Wszechwidzący

  • Autor tematu
  • Użytkownik

Reputacja: 31
Życzliwy

  • Postów:233
  • Steam:steam
  • Lokalizacja:Warszawa
Offline

Napisano 13.06.2009 12:35

nic nie daje
  • +
  • -
  • 0

#4 DB

    Wszechwidzący

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:230
Offline

Napisano 13.06.2009 12:52

Jeśli to ty stawiasz serwer i to windows to może nie ustawiłeś priorytetu.

alt+ctr+del w menadżerze zadań zakładka procesy >kliknij prawym na hlds.exe i ustaw priorytet na wysoki

To w domyśle, bo podałeś za mało info
  • +
  • -
  • 0

#5 Ryuu

    Wszechwidzący

  • Autor tematu
  • Użytkownik

Reputacja: 31
Życzliwy

  • Postów:233
  • Steam:steam
  • Lokalizacja:Warszawa
Offline

Napisano 05.08.2009 09:05

jest na wysokim i dalej sie zacina :foch:
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych