Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

roundsound warning


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Bumek662

    Nowy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:7
  • Imię:Piotr
  • Lokalizacja:Polska
Offline

Napisano 24.05.2013 06:14

warning: MP3_InitStream(41, sound\misc\5.mp3) failed
Mam taki problem. Nie dziala zaden roundsound, wczesniej dzialal..

Użytkownik Bumek662 edytował ten post 24.05.2013 06:22

  • +
  • -
  • 0

#2 wuda

    Zaawansowany

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:88
  • GG:
  • Steam:steam
  • Imię:Krzysiek
  • Lokalizacja:Rzeszów
Offline

Napisano 24.05.2013 08:05

masz coś takiego w logach?
[AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
Zresztą, pokaż je.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych