Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

FPS problem!


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 nikukiller

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 10.06.2009 08:31

Mam wielki problem sprawdzałem na 2 Windowsach nie wiem co się stało było 500 fps s "Stats"
mam fps_max 1000 i sys_ticrate 1000 i Teraz cos sie zrobilo i mam caly czas 64 fps od pewnego momentu a tak to miałem 500 na HLDS2 do sourca tez stale 64 fps komendy nie działają na to nei wiem co się stało ściągnąłem hlds jeszcze jeden dalej to samo jakieś propozycje? co mam zrobić?
  • +
  • -
  • 0

#2 Change

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • Lokalizacja:Konin
Offline

Napisano 10.06.2009 08:43

Reinstal cs. A powiedz mi po co Ci więcej fps? Przy 60-100 nie widać różnicy praktycznie
  • +
  • -
  • 0

#3 nikukiller

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 10.06.2009 08:57

widac chesz pomagac na sile nie czytasz i za przeproszeniem pier####
HLDS naucz sie czytać

TO JEST HLDS PROBLEMY A NIE CS
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 10.06.2009 18:09

a) pokaż serwer.cfg
B) serwer typu? Jak serwer publiczny wystarczy sys_triacte 150 :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych