Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Galileo - problem


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 kks

    Początkujący

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:13
Offline

Napisano 10.06.2009 07:31

Wszystko dziala tylko chodzi o to że gdy zaczyna się vote zamiast pisać np. 1. de_dust pisze r1. wde_dust. Sprawdzalem w pliku sma ale tam nie ma nic o tym. Mam prośbę aby ktoś pomógł mi doprowadzić to do porządku
  • +
  • -
  • 0

#2 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 10.06.2009 08:25

sprobuj załacznik do datalang

Załączone pliki


  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#3 kks

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:13
Offline

Napisano 24.06.2009 23:04

Niestety nic nie pomogło ;/ nie ma ktoś tego pluginu żeby go miał u siebie na serwie i dobrze chodził ?
  • +
  • -
  • 0

#4 Sunze

    Życzliwy

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:26
  • Lokalizacja:Białystok
Offline

Napisano 25.06.2009 07:13

Pokaż logi.
  • +
  • -
  • 0

#5 kks

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:13
Offline

Napisano 25.06.2009 12:39

W logach nic nie ma sprawdzałem już ;/. Jeżeli ktoś ma taki plik amx od galileo i u niego na serwie chodzi dobrze to proszę mi podesłać sprawdze czy działa bo być może jest jakiś bład w sma
  • +
  • -
  • 0

#6 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 25.06.2009 18:07

Pokaż plik *.txt ( językowy ) + *.sma

#7 Wujek

    Wszechwidzący

  • Użytkownik

Reputacja: 14
Początkujący

  • Postów:278
Offline

Napisano 25.06.2009 19:30

Łap moje jeśli ma Cie to uratować. U mnie na serwie działa ok.

Załączone pliki


  • +
  • -
  • 0

#8 kks

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:13
Offline

Napisano 27.06.2009 01:43

daje txt i sma

Załączone pliki


  • +
  • -
  • 0

#9 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 27.06.2009 08:42

z tym pluginem cos jest. mialem raz go na serwerze i dzialal dobrze, po reinstalu wgralem tego samego i nie lagowal serwa + errory wywalal.
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych