Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z z rozgrzewką :/


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 kieper

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:13
  • GG:
  • Imię:Robert
  • Lokalizacja:Miasto
Offline

Napisano 08.05.2013 16:12

Witam!  Mam problem z rozgrzewką. A mianowicie kiedy pojawią się min, 2 osoby na serwerze załącza się rozgrzewka ale na 3 sek.
Jest tylko Three, Two, One. I restart normalna gra...

Załączone pliki


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png

 


#2 kieper

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:13
  • GG:
  • Imię:Robert
  • Lokalizacja:Miasto
Offline

Napisano 10.05.2013 11:54

Ludzie błagam :////////  Niektórym od razu odpowiadacie a ja czekam tysiąc dni :)


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych