Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z silnikiem QTM


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 zawisza15

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Tarnow
Offline

Napisano 30.04.2013 15:18

Witam jest nowy na forum a takze jestesm swiezakiem w amxx. Moj problem wyglada nastepujaco mam silnik QTM i nie dzialaja mi na nim pluginy takie jak sklepik, magazyn oraz plugin na przekazywanie perku. A sam sklepik craschuje mi serwer. Pliki ktore nei dzialaja sa w zalaczniku jak i silnik

Załączone pliki


  • +
  • -
  • 0

#2 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 03.05.2013 15:40

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod X > Problemy z pluginami

do

Mody > Call of Duty Mod > Problemy
  • +
  • -
  • 0

DarkGL to mój autorytet.


#3 Rychu :d

    Wszechwidzący

  • Zbanowany

Reputacja: 52
Pomocny

  • Postów:275
  • GG:
  • Imię:Krzychu
  • Lokalizacja:Polska
Offline

Napisano 03.05.2013 16:02

Błędy w consoli jakieś ?

14760h.gif


Pomogłem? Daj +

 

 

300 Postów - 23:42 | 16.01.2014 <3


#4 zawisza15

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Tarnow
Offline

Napisano 03.05.2013 18:22

tylko bad load


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych