Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Witam


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 wtf?

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • GG:
  • Lokalizacja:Oświęcim
Offline

Napisano 05.06.2009 17:34

Witam.
Mam mały problem, otóż gdy jestem na serverze i pisze "say @ text" x 2 to 1 mi znika, nie pokazuje się nad lub pod. ;/

  • +
  • -
  • 0

#2 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 05.06.2009 18:50

mp_chattime
jaka masz wartosc ???
  • +
  • -
  • 0

#3 wtf?

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • GG:
  • Lokalizacja:Oświęcim
Offline

Napisano 05.06.2009 18:58

A jaka to ma być wartość?
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 05.06.2009 18:59

serwer.cfg

#5 wtf?

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • GG:
  • Lokalizacja:Oświęcim
Offline

Napisano 05.06.2009 19:00

w server.cfg nie mam takiego czegoś jak mp_chattime ;/
  • +
  • -
  • 0

#6 wtf?

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • GG:
  • Lokalizacja:Oświęcim
Offline

Napisano 05.06.2009 19:41

Wie ktoś w czym rzecz?
  • +
  • -
  • 0

#7 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 05.06.2009 19:59

dodaj do server.cfg
mp_chattime 7
reset servera i sprawdz czy dobrze jest
  • +
  • -
  • 0

#8 wtf?

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • GG:
  • Lokalizacja:Oświęcim
Offline

Napisano 06.06.2009 08:44

Zainstalowalem na nowo amxx`a i wszystko śmiga :D
Sorry za zamieszanie :P
Pozdrawiam
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych