Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

PodBoty +DMProblem


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 machond

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Imię:Dawid
  • Lokalizacja:Krosno
Offline

Napisano 09.04.2013 15:40

Witam, otóż zainstalowałem DM (dpawn po 5sekundach z naszego forum) oraz podboty - wszystko ładnie działa oprócz jednej rzeczy - Natychmiastowy repawn nie działa na boty oraz jest tak jakby wyłączony przez nie...

Proszę o pomoc.

Dobra, do zamknięcia. Wystarczyło dograć plugin stała liczba botów i zaczęło poprawnie działać.
  • +
  • -
  • 0

#2 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 09.04.2013 16:53

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Temat zamknięty na prośbę użytkownika.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0

DarkGL to mój autorytet.





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych