Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Roundsound


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 PlayItRock

    Banned

  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:11
  • Imię:Marcin
  • Lokalizacja:Poznan
Offline

Napisano 09.04.2013 12:53

Witam mam taki problem wgralem muzyke do roundsounda a ona nie gra moglibyscie mi powiedziec gdzie trzeba jak wgrav bo wgralem z poradnikiem i nic ;f

#2 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 09.04.2013 13:00

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod X > Pytania

do

AMX Mod X > Problemy z pluginami
  • +
  • -
  • 0

DarkGL to mój autorytet.


#3 ` R

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:Oskar
  • Lokalizacja:Szczecin
Offline

Napisano 09.04.2013 18:23

Który plugin do roundsounds wgrałeś bo jest ich kilka ?
Jeżeli Alt_end_round_sounds to pokaż plik roundsound.ini
  • +
  • -
  • 0
Steam ID : STEAM_0:0:61448216
GG : 10212848




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych