Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem - ciche dźwięki


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Aqku

    Zaawansowany

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:88
  • Imię:Dawid
  • Lokalizacja:Wodzisław Śląski
Offline

Napisano 29.03.2013 11:21

Witam. Zamieniłem sobie dźwięki w CodModzie typu lvlup. Mój problem polega na tym że po przekonwertowaniu dzwięku do .wav mono 8KHz 16 bit odtwarza mi te dźwięki bardzo cicho... bez konwersacji się nie da bo w ogule nie będzie ich odtwarzało.

Do zamknięcia
  • +
  • -
  • 0
b_350_20_2186C0_0A4676_FFFFFF_FFFFFF.png
IP: 79.133.192.57:27095 [Knife-Mod] 8 noży i wiele innych ciekawych pluginów ~ Zapraszam
b_350_20_246989_0E4471_FFFFFF_000000.png
IP: 80.72.37.13:27018 Unikat :)

http://CsZabijaka.pl/

#2 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 29.03.2013 12:58

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Temat zamknięty na prośbę użytkownika.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0

DarkGL to mój autorytet.





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych