Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Menu wyświetla się w formie piramidy


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 sq69i

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:87
  • Lokalizacja:Polska
Offline

Napisano 26.03.2013 16:35

Witam, po wejściu w menu AMX MOD komendy wyświetlają mi się w formie piramidy, kilkakrotnie to samo.
ps. zanim usuniecie temat proszę chociaż o jakiś wskazówki gdzie szukać problemu.

Dołączona grafika
  • +
  • -
  • 0

#2 sq69i

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:87
  • Lokalizacja:Polska
Offline

Napisano 28.03.2013 22:15

odświeżam
  • +
  • -
  • 0

#3 MW3

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Steam:steam
  • Imię:MAriusz
  • Lokalizacja:polska
Offline

Napisano 28.03.2013 23:01

zrób rei-stal serwa wgraj normalnego amxx
  • +
  • -
  • 0

#4 sq69i

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:87
  • Lokalizacja:Polska
Offline

Napisano 06.04.2013 16:43

wina leżała po stronie gry, nie serwera :/ gra ze steam źle wyświetlała, na piracie jest już ok.
  • +
  • -
  • 0

#5 Gab

    Pomocny

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:68
  • Imię:Gabriel
  • Lokalizacja:Wrocław
Offline

Napisano 07.04.2013 00:39

To prawda, miałeś błąd z plikiem client.dll, jak chcesz to Ci go wyślę, jakby co to PW :)

Użytkownik Gab edytował ten post 07.04.2013 00:41

  • +
  • -
  • 1

Stary serwer CS 1.6, aktualnie nic na nim nie ma :D : 37.187.99.181:27015

b_350_20_5A6C3E_383F2D_D2E1B5_2E3226.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych