Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Easy End round sound nie gra wszystkich soundow


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Asunio

    Początkujący

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:19
  • Imię:Patryk
  • Lokalizacja:Giżycko
Offline

Napisano 24.03.2013 11:56

Wgrany mam plugin od darkgl i działał dopoki nie zmieniłem soundow. Soundy graja ale nie wsyztskie na mapie de_dust2 graja 4 a na aim_map gra pozostale 6 lecz te 4 nie. Wie ktoś jak to naprawić bo myślałem ze to jakies ograniczenie jednak nie. Zmieniałem nazwy też nie.
  • +
  • -
  • 0

#2 Asunio

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:19
  • Imię:Patryk
  • Lokalizacja:Giżycko
Offline

Napisano 25.03.2013 17:18

Pomoże ktoś?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych