Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Witam Mam Problem Z ExpMod z Multi Mods


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 4Pac

    Nowy

  • Pijawka

Reputacja: -1
Mniej niż zer0.

  • Postów:1
  • Imię:4Pac
  • Lokalizacja:Internet
Offline

Napisano 22.03.2013 15:01

Witam Tak jak pisałem mam problem z ExpMod z Multi Mods jak compiluje to wyskakują mi errory mam do was taką prośbę naprawcie mi to usuńcie blokadę na IP bo chyba tam jest zresztą sami zobaczycie jaki jest problem

aha i 2 sprawa kolor gracza z ExpMod ma być na ciemny Niebieski a nie taki jasny jak jest to wszystko

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych