Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Zabójca


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Nuupek

    Zaawansowany

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:111
  • Lokalizacja:Wielkopolska
Offline

Napisano 18.05.2009 16:18

Otóż problem polega w tym że:

Mam zabójce np ide z glockiem i strzelam po full kolesia zabije go ale nawet go nie slapnie :wstyd:


Mam oto tego diablomoda

DiabloMod 5.9l


O co biega??

Sprawdzałem Logi czy coś itd i nic
  • +
  • -
  • 0

#2 DK

    Wszechobecny

  • Użytkownik

Reputacja: 49
Pomocny

  • Postów:411
  • GG:
  • Steam:steam
  • Lokalizacja:KrK / Wadowice
Offline

Napisano 19.05.2009 09:12

skompiluj i daj znac

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych