Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z afkkisss


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 I like do you

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:24
  • Imię:DE
  • Lokalizacja:DEAB
Offline

Napisano 16.03.2013 22:08

Witam , mam 2 serwery HNS i TP , wglrame na HNS afkkisss i na tp to samo , wgralem cvary takie same ustawilem , na hns pisze ze 1 t afk 0 ct , a na tp pisze 1T AFK CT 0 ML_NOUTFOUND cos takiego , wiecie co jest przyczyna ?:/

#2 Cofnij sie

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:161
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 16.03.2013 23:15

Plik afkkicker.txt do addons/amxmodx/data/lang
  • +
  • -
  • 1

Moja

sygnatura

ma

sześć

linii.





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych