Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
PHP

Tabelka Serwerów Online Problem

php

  • Zamknięty Temat jest zamknięty
11 odpowiedzi w tym temacie

#1 soltys

    Pomocny

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 04.03.2013 16:13

Witam
Mam problem z tą modyfikacją:
http://amxx.pl/topic...v2/page__st__80
Moj problem polega na tym ze w rzeczywistości serwer dziala a w tabeli serwer jest offline
Nie wiem co to moze byc poniewaz na stronie testowej dziala wszystko a na normalnej jest lipa.
  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 


#2 NeOś

    Pomocny

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:55
  • GG:
  • Steam:steam
  • Lokalizacja:Łodz
Offline

Napisano 04.03.2013 19:12

Sprawdz dane serwera ktore wpisales do pliku
  • +
  • -
  • 0

FragMovie

http://www.youtube.com/watch?v=x0SKQ4iV52E


#3 soltys

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 04.03.2013 20:19

Sprawdz dane serwera ktore wpisales do pliku


Sprawdzone.

Na testowym dziala normalnie a na oficjalnym forum jest lipa.
  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 


#4 O'Zone

    Wszechwidzący

  • Użytkownik

Reputacja: 202
Profesjonalista

  • Postów:276
  • GG:
Offline

Napisano 04.03.2013 20:45

Może masz zablokowane porty?
Czy forum testowe i oficjalne są na jednym hostingu?
  • +
  • -
  • 0
Pomogłem? Daj Dołączona grafika

#5 soltys

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 04.03.2013 21:18

Może masz zablokowane porty?


Jaśniej ?





Czy forum testowe i oficjalne są na jednym hostingu?



Sa na proserwer.pl
  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 


#6 soltys

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 05.03.2013 21:27

Odświeżam.
  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 


#7 soltys

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 05.03.2013 21:27

Odświeżam.
  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 


#8 soltys

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 07.03.2013 07:01


Odświeżam.

  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 


#9 soltys

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 08.03.2013 07:54

Odświeżam.
  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 


#10 Kewin. (ZeZ)

    Wszechobecny

  • Użytkownik

Reputacja: 130
Zaawansowany

  • Postów:465
  • GG:
  • Steam:steam
  • Imię:Kewin
  • Lokalizacja:Zgorzelec
Offline

Napisano 08.03.2013 08:26

...
bez komentarza :)
daj pliki:
-index.php
-p.php
  • +
  • -
  • 0

"Wiem, że nic nie wiem!"

...Nie jestem OWIECZKĄ!...

 

Pomagam przy DIABLOMODCORE i CODMOD

 

Pisz konkretnie, inaczej nie odpisze!


#11 JaBydlak

    Wszechpomocny

  • Użytkownik

Reputacja: 70
Pomocny

  • Postów:332
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 08.03.2013 08:33

Nic nie zrobisz, hosting blokuje sockety (takie coś co sie łączy z serwerem)
  • +
  • -
  • 1

#12 soltys

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:69
  • GG:
  • Imię:Dominik
  • Lokalizacja:Klódawa
Offline

Napisano 09.03.2013 11:26

Mikrus + dla cb.
Mozna zamknąć.
  • +
  • -
  • 0

b_350_20_0B54E0_0B54E0_FFFFFF_111111.png

b_350_20_C0B20C_9E9800_000000_000000.png

b_350_20_595959_545454_FFFFFF_000000.png

b_350_20_28850A_176D1B_FFFFFF_111111.png

b_350_20_FFFFFF_FFFFFF_000000_000000.png

 

 






Również z jednym lub większą ilością słów kluczowych: php

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych