Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

M_Anirusher_2.6 - problem z laserbeam.sprUp

problem

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Opcja

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Imię:Jimi
  • Lokalizacja:Polska *****
Offline

Napisano 01.03.2013 17:55

Witam!
Po aktualizacji 2013 wgrałem na serwer stare binarki i mam problem z pluginem M_Antirusher_2.6.
Otóz przy wejściu na serwer występuje błąd "Cannot continue without model laserbeam.spr, disconeting".
W logach nie ma żadnych błędów ani pluginu M_Antirusher, ani in_game_ads, jednak gdy wyłącze samo in_game_ads, problemu nie ma.
Wgrywałem laserbeam.spr do common/sprites, ale to nie nie pomogło.
Gdyby ktoś wiedział co można z tym fantem zrobić bym był bardzo wdzięczny za każdą pomoc. :)
Pozdrawiam!

Użytkownik Opcja edytował ten post 01.03.2013 18:00

  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: problem

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych