Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dodanie serwera do listy serwerów(5956)


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 spyrek

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 26.02.2013 23:28

Witam.
Mam problem ze swoim serwerem, mimo dopisanego -master do komendy startowej serwera nadal nie chce pokazywać w wyszukiwarce serwerów.
Próbowałem bez dopisywania czegoś do komendy, dopisywanie -nomaster(głupie, ale może coś da), nic nie pomogło.
Serwer zaktualizowałem z wersji 5787, ponieważ myślałem, że jest to spowodowane starą wersją binarek, ale jak widać się myliłem.
Mimo tego grałem na kilku serwerach ze stara wersją plików (5787) i je pokazywało na liście.

Dzięki z góry.
  • +
  • -
  • 0

#2 lyskacz

    Banned

  • Zbanowany

Reputacja: 2
Nowy

  • Postów:7
  • Imię:Wojciech
  • Lokalizacja:Świdnica
Offline

Napisano 27.02.2013 08:32

Instalowałeś może liste serwerów http://css.setti.info/ do steam ?
Zapewne nie dodałeś swojego serwera to tej listy :)

http://forum.Game-net.pl

Zapraszam na nasze serwery

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_FFAD41_E98100_000000_591F11.png

b_350_20_5A6C3E_383F2D_D2E1B5_2E3226.png


#3 spyrek

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 27.02.2013 15:52

Nie instalowałem żadnej listy, a serwer do niej dodałem ;)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych