Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dziwna odpowiedź przy przeładowaniu adminów.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 nd022

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:40
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 24.02.2013 18:38

Witam. Mam problem z wywalającym się wciąż błędem przy przeładowywaniu adminów czy vipów. Pokazuje mi się taki błąd:

[META] (debug:5) called: meta_command_handler; arg0=amx_reloadadmins args='(null)'

Zainstalowane mam (Gm) AMXBans # 1.5.(1) po stronie serwera oraz AMXBans # Gm 1.5.1 by GmStaff po stronie www.
Co może być powidem tego błędu? I jak to rozwiązać?
  • +
  • -
  • 0

s_6769-baner45.png

s_5650-baner45.png


#2 nd022

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:40
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 26.02.2013 13:33

Naprawdę nikt nie ma pomysłu?
  • +
  • -
  • 0

s_6769-baner45.png

s_5650-baner45.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych