Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z muzyką na serwie

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 opax6

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Hubert
  • Lokalizacja:Zielona Góra
Offline

Napisano 23.02.2013 17:05

Witam! Zainstalowałem dzisiaj plugin alt_end_round_sound ale działa tylko jedna piosenka ścieżka jest poprawnie wprowadzona.
  • +
  • -
  • 0

#2 opax6

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Hubert
  • Lokalizacja:Zielona Góra
Offline

Napisano 23.02.2013 18:14

chciałbym dodać że nuta nie ściąga sie.
  • +
  • -
  • 0

#3 Dariusz Zabijaka.pl

    Profesjonalista

  • Przedstawiciel Firmy

Reputacja: 55
Pomocny

  • Postów:216
  • GG:
  • Imię:Darek
  • Lokalizacja:Łódź
Offline

Napisano 23.02.2013 18:44

pokaż roundound.ini
  • +
  • -
  • 0

#4 opax6

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Hubert
  • Lokalizacja:Zielona Góra
Offline

Napisano 23.02.2013 18:50

; CT Sounds
"sound/misc/Cs1.mp3" "CT"
"sound/misc/Cs2.mp3" "CT"
"sound/misc/Cs3.mp3" "CT"
"sound/misc/Cs4.mp3" "CT"
"sound/misc/Cs5.mp3" "CT"
"sound/misc/Cs6.mp3" "CT"
"sound/misc/Cs7.mp3" "CT"
"sound/misc/Cs8.mp3" "CT"
"sound/misc/Cs9.mp3" "CT"
"sound/misc/Cs10.mp3" "CT"


; T Sounds
"sound/misc/Cs1.mp3" "T"
"sound/misc/Cs2.mp3" "T"
"sound/misc/Cs3.mp3" "T"
"sound/misc/Cs4.mp3" "T"
"sound/misc/Cs5.mp3" "T"
"sound/misc/Cs6.mp3" "T"
"sound/misc/Cs7.mp3" "T"
"sound/misc/Cs8.mp3" "T"
"sound/misc/Cs9.mp3" "T"
"sound/misc/Cs10.mp3" "T"
  • +
  • -
  • 0

#5 Vasto_Lorde

    Cham

  • Power User

Reputacja: 252
Wszechwidzący

  • Postów:620
  • GG:
  • Steam:steam
  • Imię:Maćko
  • Lokalizacja:Poznań
Offline

Napisano 24.02.2013 19:23

Zmień wszystkie nazwy na małe litery. Wgraj na serwer, jeśli masz FDL to tam również. Po tym zrestartuj serwer.
  • +
  • -
  • 0

#6 opax6

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Hubert
  • Lokalizacja:Zielona Góra
Offline

Napisano 25.02.2013 19:04

nic nie daje nawet nie pobiera tych soundów.
  • +
  • -
  • 0

#7 Vasto_Lorde

    Cham

  • Power User

Reputacja: 252
Wszechwidzący

  • Postów:620
  • GG:
  • Steam:steam
  • Imię:Maćko
  • Lokalizacja:Poznań
Offline

Napisano 27.02.2013 15:29

Dopisałeś plugin do plugins.ini?
  • +
  • -
  • 0

#8 opax6

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Hubert
  • Lokalizacja:Zielona Góra
Offline

Napisano 27.02.2013 15:37

Tak
  • +
  • -
  • 0

#9 opax6

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Hubert
  • Lokalizacja:Zielona Góra
Offline

Napisano 28.02.2013 19:57

Nuty już się sciągają ale nadal nie grają ;/
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych