Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem rozłańcza serwer


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 ReDBuL

    Nowy

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:3
  • Imię:Przemek
  • Lokalizacja:Lubelskie
Offline

Napisano 22.02.2013 21:33

Witam!!!

Mam problem rozłancza mi serwer i muszę go restartować za każdym razem a oto ten bład dam wycinek z konsoli

Nie wiem o co chodzi POMOCY....

http://www22.speedyshare.com/dW689/download/ttttttttttst.bmp



#2 Chemik

    Zaawansowany

  • Zbanowany

Reputacja: 12
Początkujący

  • Postów:96
  • Lokalizacja:Konin
Offline

Napisano 22.02.2013 21:53

Mozesz to skopiowac i to wkleic? Bo tutaj nic nie ma ale moze jest cos wyzej oraz
ROZŁĄCZA!
Niech modek poprawi to, bo to nie po polsku :>
Witam zapraszam na nowy serwer COD:MW3 !! Zaproś kolegów i graj nic Cie to nie kosztuje a mi pomożesz i dodatkowo świetnie będziesz się bawić!!!
Wbij IP: 178.19.105.110:27088
Dołączona grafika

#3 Oliwier

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:13
  • Lokalizacja:Szarlotka
Offline

Napisano 22.02.2013 22:12

Witam!!!

Mam problem rozłancza mi serwer i muszę go restartować za każdym razem a oto ten bład dam wycinek z konsoli

Nie wiem o co chodzi POMOCY....


Dokładnie mam taki sam problem jak ty na wyżej podanym hoscie Postrzelaj.pl!

Dodam że wszystkie pluginy itp są dodane bez błędnie bo nie ma żadnych logów,wczoraj zainstalowałem serwer od nowa wszystko ustawiłem i działał aż do dzisiaj do godziny 14 po dodaniu map odpalam serwer,w panelu jest napisane że serwer jest ON a tak naprawdę jest na niewidoku.Jestem w 100% przekonany że to nie jest winna żadnego z pluginów czy map bo mapy usunełem i zostawiłem jedna tylko.

To jest tylko i wyłącznie wina tego zacnego Hostingu!
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych