Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze Steam po aktualizacji "update'cie"


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Ricco

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:7
  • Lokalizacja:Warsaw
Offline

Napisano 20.02.2013 14:00

Witam

Jedynym moim problemem który pojawił się po aktualizacji jest "problem wizualny" , z resztą sami zobaczcie:

Tak samo jest podczas gry. Zamiast obrazków podczas wyboru broni czy gracza (gign , leet itp.) pokazane jest białe pole. + w głównym menu ten pasek biały znika podczas wchodzenia na serwer ,ale i tak jest to uporczywe.Mam nadzieje ,że ktoś miał podobny problem.

Czekam na podpowiedzi. =)

Załączone miniatury

  • 2013-02-20_00001.jpg
  • 2013-02-20_00002.jpg
  • 2013-02-20_00003.jpg
  • 2013-02-20_00004.jpg
  • 2013-02-20_00005.jpg
  • 2013-02-20_00006.jpg

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych