Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Diablo Mod działa, natomiast nie działa kilka komend


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 wojvenom

    Początkujący

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:11
Offline

Napisano 12.05.2009 12:57

nie działają mi nast. komendy :
/item
/przedmiot
/komendy
/pomoc

nie wiem czemu,

natomiast reszta działa normalnie..

wersja 5.9l
  • +
  • -
  • 0

#2 Miczu

    Godlike

  • Przyjaciel

Reputacja: 646
Wszechmogący

  • Postów:2862
Offline

Napisano 12.05.2009 15:45

wojvenom, amxx nie ma praw do tworzenia pliku ktory jest wyswietlany gracza. Musisz poprawic chmod. Nie ma innego powodu by to nie dzialalo, musisz tylko DOBRZE to ustawic.
  • +
  • -
  • 0

#3 wojvenom

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:11
Offline

Napisano 12.05.2009 15:58

cały folder diablo ma chmod 755, taki zły jest?

czy jakieś pliki/foldery jeszcze trzeba zrobić i na jaki chmod?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych