Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z FAST DOWNLOAD


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 wax

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:Karol
  • Lokalizacja:Kiełpino
Offline

Napisano 16.02.2013 19:12

Witam. Mam problem z fast download. Po tej aktualizacji działa tylko tym co mają Non Steam, natomiast tym co mają STEAM w ogóle nie działa. Jest jakiś poradnik jak to naprawić ?? Za pomoc dziękuję
  • +
  • -
  • 0

#2 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 16.02.2013 19:17

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy z pluginami

do

HLDSProblemy
  • +
  • -
  • 0

b_560_95_1.png


#3 neet

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:27
  • Lokalizacja:localhost
Offline

Napisano 16.02.2013 23:58

Wax Mi fast dziala normalnie A mam steama i Ns Na lapku i dziala .
  • +
  • -
  • 0

#4 wax

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:Karol
  • Lokalizacja:Kiełpino
Offline

Napisano 17.02.2013 09:01

Mi mapki, modele sciąga ale nie ściąga muzyki do Round SOundów.
  • +
  • -
  • 0

#5 neet

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:27
  • Lokalizacja:localhost
Offline

Napisano 17.02.2013 12:31

a dobra sciezke podales ?
  • +
  • -
  • 0

#6 wax

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:Karol
  • Lokalizacja:Kiełpino
Offline

Napisano 17.02.2013 20:27

a teraz jest jakaś inna scieżka czy co ?? Bo ja mam z Pukawki i tam jest jednym pczyciskiem.
  • +
  • -
  • 0

#7 neet

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:27
  • Lokalizacja:localhost
Offline

Napisano 17.02.2013 23:38

Czy jest dobra sciezka do rs .

  • +
  • -
  • 0

#8 wax

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:Karol
  • Lokalizacja:Kiełpino
Offline

Napisano 18.02.2013 11:27

Musi być. Mi się automatycznie Fast Dowloand robi. Bo na pukawce masz jednym przyciskiem i samo Ci robi ;) Dlatego dziwne ze nie działa.

a poaztym na NS wszystko się sciąga tylko na STEAM się nie sciągają
  • +
  • -
  • 0

#9 wax

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:Karol
  • Lokalizacja:Kiełpino
Offline

Napisano 19.02.2013 18:58

Można zamknąć po kolejnej aktualizacji samo się naprawiło
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych