Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

AMX Mod X 1.8.2 (2013 HLDS Update)


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
29 odpowiedzi w tym temacie

#21 wax

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:Karol
  • Lokalizacja:Kiełpino
Offline

Napisano 15.02.2013 19:09

Jak będziecie mieli to dproto to bardzo proszę o wrzucenie jego tutaj dzięki :)
  • +
  • -
  • 0

#22 Rodzyn

    Wszechwiedzący

  • Power User

Reputacja: 140
Zaawansowany

  • Postów:560
  • GG:
  • Imię:Dawid
  • Lokalizacja:Bielawa
Offline

Napisano 15.02.2013 19:25

znając życie to w przeciągu tygodnia już będzie odpowiednie dproto :D
  • +
  • -
  • 0

#23 maniek818

    Życzliwy

  • Użytkownik

Reputacja: -6
Mniej niż zer0.

  • Postów:22
  • Lokalizacja:Łochów
Offline

Napisano 15.02.2013 20:08

oby zrobili jak najszybciej działające dproto . Bo serwery będą tracić graczyy :D
  • +
  • -
  • 0

#24 Rodzyn

    Wszechwiedzący

  • Power User

Reputacja: 140
Zaawansowany

  • Postów:560
  • GG:
  • Imię:Dawid
  • Lokalizacja:Bielawa
Offline

Napisano 15.02.2013 20:49

oby zrobili jak najszybciej działające dproto . Bo serwery będą tracić graczyy :D


nie będą jeżeli na ten czas serwery nie będą się aktualizowały - usunięcie z linii startowej "-autoupdate" i na razie będzie działać :D.
  • +
  • -
  • 0

#25 Maniuś1988

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:46
  • Lokalizacja:Sadomierz
Offline

Napisano 15.02.2013 21:40

Ale szczerze, ustawiłem sobie na 1920:1080 mam HDMI FULL HD i powiem że jest rewelacyjnie http://gamehostingtalk.pl/public/style_emoticons/default/tongue.png Grafika jest super http://gamehostingtalk.pl/public/style_emoticons/default/biggrin.png
  • +
  • -
  • 2

#26 Jamajczykk

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:11
  • Imię:Damian
  • Lokalizacja:Gdańsk
Offline

Napisano 16.02.2013 19:20

A ja mam wyłączone -autoupdate i nadal nie działa... :/ Proszę o pomoc, serwer jest aktualnie tylko dla Steam.
  • +
  • -
  • 0

#27 Cofnij sie

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:161
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 17.02.2013 23:34

Może za późno wyłączyłeś i serwer się zaktualizował. Wgraj na nowo serwer na starych plikach albo czekaj na nowe dproto.
  • +
  • -
  • 0

Moja

sygnatura

ma

sześć

linii.


#28 muller17

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • GG:
  • Imię:Bartosz
  • Lokalizacja:Siennów
Offline

Napisano 18.02.2013 18:25

Aby serwer działał na starym silniku należy usunąć paramert -autoupdate i dodać -nomaster.
  • +
  • -
  • 0
Dołączona grafika

#29 Cypis'

    Master

  • Przyjaciel

Reputacja: 1139
Super Hero

  • Postów:964
  • GG:
  • Steam:steam
  • Lokalizacja:polska
Offline

Napisano 18.02.2013 18:32

nie trzeba, ja jakoś mam bez -nomaster i bez -autoupdate i jakoś serwer działa ....
  • +
  • -
  • 0

#30 muller17

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • GG:
  • Imię:Bartosz
  • Lokalizacja:Siennów
Offline

Napisano 18.02.2013 19:00

No zależy jaki masz hosting.
(19.02.2013 00:39):
zmień lepiej hosting

  • +
  • -
  • 0
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych