Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z modem Base Bulider

base bulider

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 ziom555

    Pomocny

  • Zbanowany

Reputacja: -4
Mniej niż zer0.

  • Postów:42
  • Imię:Nanak
  • Lokalizacja:Polska
Offline

Napisano 14.02.2013 21:41

Witam,
Mam problem z modem Base Bulider.
Otóż po upływie 3 min (Czas na budowanie)
1.Klatki z zombie się nie otwierają
2.Zamiast otwieraniu dzwi zombie Pisze Budowniczy Wygrali jak nawet zombie nie wyszły.
Z góry dziękuje za pomoc za pomoc leci +sik

ref

ref





Również z jednym lub większą ilością słów kluczowych: base bulider

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych