Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem po zmianie mapy ( 2 sekundowe lagi ) przez 10 s


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 MrBombastic

    Banned

  • Zbanowany

Reputacja: 32
Życzliwy

  • Postów:94
  • Imię:Kazimierz
  • Lokalizacja:Internet
Offline

Napisano 12.02.2013 19:41

Witam, mam problem, na serwerze po tym, jak zmieni się mapa zaczynają się robić lagi, takie 2 sekundowe freezy, które trwają przez ok. 10-15 sekund, potem to ustępuje, jakieś pomysły, czym to może być spowodowane? Kolega powiedział, że mogła być to wina dproto i bym odpalił od nowa serwer, gdy to zrobiłem, problem nie ustąpił.

Pozdrawiam
Posiadam unikalną paczkę PB - więcej informacji na PW
Dołączona grafika

#2 MrBombastic

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: 32
Życzliwy

  • Postów:94
  • Imię:Kazimierz
  • Lokalizacja:Internet
Offline

Napisano 14.02.2013 20:01

Bump, naprawiłem wszystkie errory, dalej to samo, jakieś pomysły?
Posiadam unikalną paczkę PB - więcej informacji na PW
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych