Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

PodBoty nie strzelaja


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 czlowiek biegun

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 10.05.2009 10:53

witam mam taki problem ze zainstalowałem sobie PodBoty oraz plugin paintball ale gdy gram z botami one nie chcą z tego paindballa strzelać chodzą tylko w kolo jakby nie wiedziały jak ta bron używać ;/ jakby ktoś wiedział co trzeba zrobić żeby zaczęły strzelać z paintball to proszę o pomoc :]
  • +
  • -
  • 0

#2 Slowik57

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Od żwirka
Offline

Napisano 21.06.2009 17:42

Nie będą ci strzelać bo są głupie, nie ma rady ja też tak mialem :) :/
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych