Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
BattleField2

BF2+Podboty [nie da się zdobyć odznak]

BattleField2

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Xentek

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:Polska
Offline

Napisano 27.01.2013 15:13

Witam mam problem dodałem bf2 i podboty na serwer na początek dałem 4 boty by zdobyć odznakę z m4 i nic żadna odznaka nie działa.Kille się naliczają,rank też chodzi wszystko niby pięknie działa,ale odznaki nie da się zdobyć wiecie co można z tym zrobić?
  • +
  • -
  • 0

#2 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 27.01.2013 16:25

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy

do

ModyInne modyProblemy

#3 KaTTax.

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:5
  • Imię:Radek
  • Lokalizacja:Rzeszów
Offline

Napisano 27.01.2014 19:08

Pokaż amxx.cfg
  • +
  • -
  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych