Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

amxmodmenu


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 woodpecker

    Zaawansowany

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:81
  • Lokalizacja:Kołobrzeg
Offline

Napisano 04.05.2009 14:40

Witam,
wczoraj bawiłem się na ftp'ie, bo AMXBans mi nie działał.. i dalej nie działa.
Dziś wchodzę i patrze, że żaden Admin nie może używać połowy komendy z amxmodmenu.
Kickowanie,banowanie,slapowanie itd.
Flagi wszystkie mamy :)
Co jest ?
  • +
  • -
  • 0

#2 TiTu$

    Czempion

  • Użytkownik

Reputacja: 139
Zaawansowany

  • Postów:817
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 04.05.2009 14:43

Serwer na dwa protokoły?
  • +
  • -
  • 0

#3 woodpecker

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:81
  • Lokalizacja:Kołobrzeg
Offline

Napisano 04.05.2009 15:17

Niee, jeden, steam , 48 :)
  • +
  • -
  • 0

#4 TiTu$

    Czempion

  • Użytkownik

Reputacja: 139
Zaawansowany

  • Postów:817
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 04.05.2009 15:26

Wgraj to

Załączone pliki


  • +
  • -
  • 0

#5 woodpecker

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:81
  • Lokalizacja:Kołobrzeg
Offline

Napisano 04.05.2009 15:58

Pomogło, wpis miałem, ale pluga nie mialem ^^.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych